1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

Problemas con el launcher

Тема в разделе "Archive", создана пользователем Dekkan, 19 мар 2012.

Статус темы:
Закрыта.
  1. Dekkan

    Dekkan User

    Регистрация:
    08.12.11
    Сообщения:
    66
    Симпатии:
    0
    he probado ya con 5 navegadores diferentes, (google chrome, firefox, internet explorer, opera, safari) de repente me desaparece el boton "play" o simplemente se queda en "install" y por mà¡s que reinstalo, desinstalo y vuelvo a instalar incluso reiniciando el pc varias veces, me persiste este problema con los navegadores.

    alguna solución a esto?? porque a este paso me voy a quedar sin navegadores y me veo sin loguear.
     
  2. KONRA

    KONRA User

    Регистрация:
    16.12.11
    Сообщения:
    177
    Симпатии:
    1
    a mi me toco desinstalar mi firewall o desactivarlo, por algun motivo me desaparecia el boton, no siempre, pero casi siempre, desde que lo quite no me volvio a pasar... mira a ver si tienes algun programa parecido, el mio era el zonealarm.
     
  3. Dekkan

    Dekkan User

    Регистрация:
    08.12.11
    Сообщения:
    66
    Симпатии:
    0
    de todas formas desinstalé los otros navegadores, me he descargado el àºltimo con el que estoy probando, si me vuelve a pasar, intentaré lo del firewall.

    gracias por contestar!
     
  4. urdriel

    urdriel User

    Регистрация:
    03.12.11
    Сообщения:
    296
    Симпатии:
    0
    suena tonto, pero si no lo has hecho borra las cookies y el historial.

    zonealarm y komodo dan bastante la lata con este juego :/
     
    Последнее редактирование модератором: 19 мар 2012
  5. Dekkan

    Dekkan User

    Регистрация:
    08.12.11
    Сообщения:
    66
    Симпатии:
    0
    también he probado eso, y reinstalando los navegadores y demà¡s, y el fallo continàºa...
     
  6. urdriel

    urdriel User

    Регистрация:
    03.12.11
    Сообщения:
    296
    Симпатии:
    0
    lo unico que he contrado es esto:

    buttons issue.

    i discovered that the lack of buttons on the page can also be caused by .. move / delete / generally any action with shortcuts 4game. when do you have a folder with shortcuts in the start -> all programs -> etc.. don't move/touch/delete them at all!
    i did it and the consequences were painful - i left only shortcut from app which stays in tray, i removed the rest of them, and what? no play button.
    reinstalling -> everything works again.

    he descubierto que la falta del boton play puede ser causada por: mover/borrar o cualquier accion que implica a los accesos directos de la aplicacion 4game.cuando
    tengas los accesos directos en el menu de inicio->todos los programas->etc , nunca los movais/toqueteis/borreis de ese lugar.
    yo lo hice y las consecuencia fueronterribles, reinstalando la aplicacion 4game suele solucionarse.
     
  7. Dekkan

    Dekkan User

    Регистрация:
    08.12.11
    Сообщения:
    66
    Симпатии:
    0
    yo jurarà­a que tocar no he tocado nada, pero igualmente lo tendré presente!! >.<
     
Статус темы:
Закрыта.