1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.
Скрыть объявление
Здравствуй, Гость.
Мы подготовили тему с комментариями и объяснениями к Правилам форума.
В ней описаны многие спорные моменты, список запрещенных сокращений и т.п.
Ознакомиться с данной темой можно перейдя по ссылке.
Скрыть объявление
Здравствуй, Гость.
На нашем форуме появился раздел "Межсервер с маджонгом и Нам Сою"
Он предназначен, в первую очередь, для форумных баталий в свободное от игры время.
Подробности в этой теме.

Клиент игры запускается не с первого раза??

Тема в разделе "Архив", создана пользователем RudkoS, 26 май 2016.

Статус темы:
Закрыта.
  1. RudkoS

    RudkoS User

    Регистрация:
    26.05.16
    Сообщения:
    1
    Симпатии:
    0
    Всем доброго дня! Возможно данный вопрос поднимался уже, но мне не удалось его найти.
    Проблема заключается в том, что после нажатия на кнопку "Играть" на сайте игры, выскакивает маленькое окошко "загрузка", после чего исчезает, ничего не происходит. Появляется процесс " Blade & Soul by bloodlust (32 бита)" который в свою очередь нагружает ЦП в 35%.
    И после всех манипуляций, игра так и не запустилась.
    Запуск проводится через браузер яндекс (32 битный), антивирус (360 total security) выключен.
    В чем может быть проблема? Заранее благодарю за ответ!
     

    Вложения:

    • 1.png
      1.png
      Размер файла:
      1,2 МБ
      Просмотров:
      7
    • 2.png
      2.png
      Размер файла:
      583,4 КБ
      Просмотров:
      7
  2. casillias

    casillias Technical specialist Innova Group

    Регистрация:
    05.04.11
    Сообщения:
    11.087
    Симпатии:
    574
  3. Мизинчик

    Мизинчик User

    Регистрация:
    30.12.15
    Сообщения:
    32
    Симпатии:
    8
    Эта проблема в процессе решения. Я уже писал об этой проблеме
     
Статус темы:
Закрыта.