1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.
Скрыть объявление
Здравствуй, Гость.
Мы подготовили тему с комментариями и объяснениями к Правилам форума.
В ней описаны многие спорные моменты, список запрещенных сокращений и т.п.
Ознакомиться с данной темой можно перейдя по ссылке.

Website problem

Тема в разделе "Archive", создана пользователем Elenthar, 27 апр 2012.

Статус темы:
Закрыта.
  1. Elenthar

    Elenthar User

    Регистрация:
    27.04.12
    Сообщения:
    3
    Симпатии:
    0
    [​IMG]

    i have problem with website. i dont have play button, l2 news, i cant login because window is not appear and window premium accound offers doesnt work to.
    i reinstalled my windows, i reinstalled 4game application and reinstalled microsoft visual c++ and dont know what to do

    please help :)
     
  2. zzZzz

    zzZzz User

    Регистрация:
    16.01.12
    Сообщения:
    747
    Симпатии:
    68
    are u use a proxy?
     
  3. Elenthar

    Elenthar User

    Регистрация:
    27.04.12
    Сообщения:
    3
    Симпатии:
    0
    no i dont use proxy
     
  4. Dorthe

    Dorthe User

    Регистрация:
    04.02.12
    Сообщения:
    9
    Симпатии:
    0
    it could be caused by lag.
    yesterday i could not load the starting www page, or even the forum at all.
    sometimes the www tried to load (but very slowly) and ended up incomplete.
    also today it is very slow. i hope that innova will try to solve the issue with their isp.
    no problems with any other sites, so i cannot blame my isp for that. (using 19mbps line)
     
  5. Elenthar

    Elenthar User

    Регистрация:
    27.04.12
    Сообщения:
    3
    Симпатии:
    0
    i think is not this. i have this problem 5 days, always s the same. i can wait all day and still be the situation like on screenshot :(
     
  6. Kall

    Kall User

    Регистрация:
    24.11.11
    Сообщения:
    1.019
    Симпатии:
    0
    what av/firewall you use?
     
  7. randomm

    randomm User

    Регистрация:
    14.02.12
    Сообщения:
    185
    Симпатии:
    12
    it might be also the browser. i have exactly the same issue (no news/no play button) when i try to open 4game site with flock. the problem is 4game website is not made to support all html versions and some browsers can't read the code properly. try to use other browser (firefox or ie) or update your chrome to latest version.
     
  8. Razzly

    Razzly Banned

    Регистрация:
    17.12.11
    Сообщения:
    2.463
    Симпатии:
    253
    this topic is older than 30 days and will be moved to the archive section . if it's needed to be open again, please send me private information,

    regards
     
Статус темы:
Закрыта.