1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Bug con las wars

Discussion in 'Archive' started by Chiria, May 29, 2012.

Thread Status:
Not open for further replies.
  1. Chiria

    Chiria User

    Joined:
    21.04.12
    Messages:
    21
    Likes Received:
    0
    pues antes del ultimo restart del server (no el de hoy) habiamos mandado war a oldboyz y primalfear y al dia siguiente o a los pocos dias hicieron mantenimiento del servidor y esas 2 war desaparecieron. antes de ayer nos mando war ooc y mandamos war a redguard y teniamos las war activas y tras el restart de hoy an desaparecido las 2 war pero se activo la de oldboyz que la habiamos mandado hace ya como 1 semana y pico. nose si solo nos pasa a nosotros o a otros clanes les pasa igual, pero vamos es un bug o como lo quieran llamar bastante tocapelotas.
     
  2. Dashira

    Dashira User

    Joined:
    08.04.12
    Messages:
    275
    Likes Received:
    4
    hola chiria:

    si os ha pasado eso, os tendriais que poner en contacto con el soporte en esta direccion: https://support.4game.com/ , para que asi puedan ver que ha ocurrido.

    un saludo
     
  3. SirMezkano

    SirMezkano User

    Joined:
    03.12.11
    Messages:
    412
    Likes Received:
    0
    segàºn informan ahora por el grupo de moderadores, al parecer, a algunos clanes las wars les han desaparecido e incluso hay quienes tienen problemas en la gestión del clan (no pueden kickear personajes ni moverlos de unidad ni asignar aprendices).

    està¡n trabajando ya en ello.
     
Thread Status:
Not open for further replies.