1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

Bajadas de FPS

Тема в разделе "Archive", создана пользователем Shatten, 3 мар 2013.

  1. Shatten

    Shatten User

    Регистрация:
    27.02.13
    Сообщения:
    44
    Симпатии:
    2
    buenas, pongo el post aqui para ver si en espaà±ol podeis ayudarme antes de poner un post en mi tan malisimo ingles.

    el caso es que cuando abro dos clientes tengo un problema. me va muy fluido, todo perfecto, pero cada 40 segundos mas o menos veo que el uso de la cpu sube del 65% al 90% y los fps caen en picado durante unos 10 segundos, tras eso vuelve a estabilizarse y asà­ en un bucle. cuando tengo solo una cuenta abierta no me ocurre eso.

    por otro lado tengo que aclarar que en ncsoft no me pasaba eso, incluso podà­a tener hasta 4 cuentas abiertas sin que me ocurriera ese problema.

    mi procesador es un amd phenom ii x4 be, tengo 4gb ram ddr3 1600, grafica de 1 gb y disco duro ssd por lo que no es cuello de botella y uso w7 ultimate x64.

    un saludo, espero que me puedan echar una mano.
     
    Последнее редактирование модератором: 3 мар 2013
  2. Satanas

    Satanas User

    Регистрация:
    07.02.12
    Сообщения:
    19
    Симпатии:
    1
    algo esta pasando en los servidores
    hacia mucho k no los veia en heavy (en rojo)
    y llevamos mas de 3 semanas en el que apartir de las 8 de la tarde de ponen heavy



    de hecho hay un post (parecido ) en la seccion ingles a cuenta de los super lag del ultimo asedio

    pero aki nadie se va a pronunciar