1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.
Скрыть объявление
Здравствуй, Гость.
Мы подготовили тему с комментариями и объяснениями к Правилам форума.
В ней описаны многие спорные моменты, список запрещенных сокращений и т.п.
Ознакомиться с данной темой можно перейдя по ссылке.

gameguard code 153

Тема в разделе "Archive", создана пользователем jasiiu18, 9 мар 2013.

Статус темы:
Закрыта.
  1. jasiiu18

    jasiiu18 User

    Регистрация:
    13.08.12
    Сообщения:
    10
    Симпатии:
    0
    witam
    wyskakuje mi taki blad
    [​IMG](ss jest znaleziony na necie ale tresc bledu jest taka sama jak cos :d )
    szukalem juz na necie jak to naprawic ale wszystko co zrobilem i tak nie za dzialalo
    mial ktos moze podobny problem i udalo mu sie go naprawic ?
     
  2. Razzly

    Razzly Banned

    Регистрация:
    17.12.11
    Сообщения:
    2.463
    Симпатии:
    253
    cześć jasiiu18,

    innova nie posiada gameguarda tylko frosta. spróbuj usunąć cały folder frost z katalogu głównego lineage ii, zrób check files (poprzez stronke) i odpal gre. problem powinien ustać
     
  3. jasiiu18

    jasiiu18 User

    Регистрация:
    13.08.12
    Сообщения:
    10
    Симпатии:
    0
    zrobilem tak i nic :/
    dalej to samo

    odblokowywalem porty w liveboxie
    tcp 80, 2009, 7777, 2106
    udp 53

    sprawdzalem hosta
    wrzucilem do hosta 109.105.153.10 geo.l2.eu

    zrobilem formata
    i dalej nic :/
     
    Последнее редактирование модератором: 9 мар 2013
  4. Razzly

    Razzly Banned

    Регистрация:
    17.12.11
    Сообщения:
    2.463
    Симпатии:
    253
    wylaczales antywirusa? firewalla? inne zbędne rzeczy?

    tutaj też masz 1 z rozwiązań
     
  5. jasiiu18

    jasiiu18 User

    Регистрация:
    13.08.12
    Сообщения:
    10
    Симпатии:
    0
    nie mam antywirusa a firewall jest wylaczony
    komp jest swiezo po formacie
     
  6. Hanok

    Hanok User

    Регистрация:
    19.11.12
    Сообщения:
    1
    Симпатии:
    0
    masz zainstalaowana zla kronike, moj blad nie doczytalem :p
     
    Последнее редактирование модератором: 10 мар 2013
  7. jasiiu18

    jasiiu18 User

    Регистрация:
    13.08.12
    Сообщения:
    10
    Симпатии:
    0
    jutro startuje official pl a nie bede mogl grac :/
     
  8. Razzly

    Razzly Banned

    Регистрация:
    17.12.11
    Сообщения:
    2.463
    Симпатии:
    253
  9. jasiiu18

    jasiiu18 User

    Регистрация:
    13.08.12
    Сообщения:
    10
    Симпатии:
    0
    ss jest z google napisalem ze nie chcialo mi sie robic ss'a
     
  10. jasiiu18

    jasiiu18 User

    Регистрация:
    13.08.12
    Сообщения:
    10
    Симпатии:
    0
    nikt nie wie jak rozwiazac ten problem :( ?
     
  11. Razzly

    Razzly Banned

    Регистрация:
    17.12.11
    Сообщения:
    2.463
    Симпатии:
    253
  12. jasiiu18

    jasiiu18 User

    Регистрация:
    13.08.12
    Сообщения:
    10
    Симпатии:
    0
    juz probowalem i nic :(
    jakies gowno blokuje mi gameguarda bo czasami wyskakuje tez error 610
    tylko komp jest swiezo po formacie nie mam anty wirusa zapora calkowicie wylaczona
    w liveboxie tez ustawilem najslabsze zabezpieczenia i nicccccc
    na 2 kompie wszystko dziala normalnie
    za chwile tego pc butem potraktuje :/
     
  13. Razzly

    Razzly Banned

    Регистрация:
    17.12.11
    Сообщения:
    2.463
    Симпатии:
    253
    a jak wygląda u ciebie plik host? c:/windows/system32/drivers/etc -> host

    jeśli masz tam jakieś wpisy to je usuń.

    napisałeś że firewalla wyłączyłeś, spróbuj dodać folder do wyjątków w firewallu bądź odinstalować go kompletnie i sprawdzić czy coś dało.

    może znajdziesz rozwiązanie w tym temacie.




     
  14. MARKEL

    MARKEL User

    Регистрация:
    15.03.13
    Сообщения:
    1
    Симпатии:
    0
    witam.mam taki sam problem error 153,probowalem juz wszystkiego z dnia na dzien nagle niemoge wbic do gry host czysty firewall wylaczony, antywirusa brak,pobralem nawet swiezego klienta.usuwalem frosta folder 4game,fix game na stronce i nic .moze jakies propozycje ??
     
  15. jasiiu18

    jasiiu18 User

    Регистрация:
    13.08.12
    Сообщения:
    10
    Симпатии:
    0
    Последнее редактирование модератором: 16 мар 2013
  16. Razzly

    Razzly Banned

    Регистрация:
    17.12.11
    Сообщения:
    2.463
    Симпатии:
    253
    witam,
    jednak nie skorzystałeś z porady które podałem w tym wątku.

    problem rozwiązany a wiec zamykam.
     
Статус темы:
Закрыта.