1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

Проблема: дисконект после установки вай фай

Тема в разделе "Архив", создана пользователем Manoo, 6 янв 2011.

Статус темы:
Закрыта.
  1. Manoo

    Manoo User

    Регистрация:
    05.01.11
    Сообщения:
    6
    Симпатии:
    0
    здравствуйте помогите пожалуйста. после установки роутера вай фай в игру заходит как обычно но через определенное время пишет: связь с сервером потеряна, хотя перед дисконектом нет усиленных лагов. время где о 10-20 секунд с начала игры. просто у меня интернет 2мб/с и даже когда никто не сидит на вай фае происходит тоже самое . помогите поджалуйста буду благодарен.
     
  2. werewolf999

    werewolf999

    Регистрация:
    27.02.10
    Сообщения:
    4.165
    Симпатии:
    0
    а по срокам когда дисконекты начались? может это не изза роутера? после обновления началось?
     
  3. Manoo

    Manoo User

    Регистрация:
    05.01.11
    Сообщения:
    6
    Симпатии:
    0
    я играю на ван холтере сейчас попробовал зайти на айирин тоже самое
     
  4. Manoo

    Manoo User

    Регистрация:
    05.01.11
    Сообщения:
    6
    Симпатии:
    0
    роутер был установлен 3.01.2011 в игру пытался зайти в тот же вечер.
     
  5. werewolf999

    werewolf999

    Регистрация:
    27.02.10
    Сообщения:
    4.165
    Симпатии:
    0
    до этого всё хорошо было?
     
  6. Manoo

    Manoo User

    Регистрация:
    05.01.11
    Сообщения:
    6
    Симпатии:
    0
    да после обновления клиента как и многие делал замену файлика в систем 32
    до этого дисконектов вообще не было инет: опто-волокно если эт важно
     
  7. FreeNecromant

    FreeNecromant User

    Регистрация:
    20.02.10
    Сообщения:
    2.696
    Симпатии:
    4
Статус темы:
Закрыта.