1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

l2bin после сноса windos`a

Тема в разделе "Архив", создана пользователем kecks, 16 мар 2011.

Статус темы:
Закрыта.
  1. kecks

    kecks User

    Регистрация:
    09.02.10
    Сообщения:
    2
    Симпатии:
    0
    пришлось заинсталирывать другой виндус, после чего немогу находитса в игре....запускатор всё запускает и игра логинитса только вот через несколько секунд (примерно 15-20), после того как персонаж появляетса в игре и можно свободно им бегать) вылазиет: l2.bin - обнаружена ошибка. приложение будет закрыто. приносим извинения за неудобства. и затем через несколько секунд: инструкция по адресу "******" обратилась к памяти по адресу "******". память не может быть "read". "ок"--- завершение приложения.

    операционная система: microsoft windows xp professional(5.1, сборка 2600) (32x) (sp3)
    процессор: intel(r) core(tm)2 quad cpu q9300 @2.50ghz(4 cpus)
    память: 3328 ram
    видеоадаптер: nvidia geforce 9600 gt (обьем памяти: 512mb)

    игру скачал заного, запускатор тоже, обновил ее через запускатор.
    дрова для видеокарты тож самые последние взял. версия:266.58

    ps: за ортографические ошибки извеняйте, неумею подругому(
     
  2. werewolf999

    werewolf999

    Регистрация:
    27.02.10
    Сообщения:
    4.165
    Симпатии:
    0
  3. kecks

    kecks User

    Регистрация:
    09.02.10
    Сообщения:
    2
    Симпатии:
    0
    спс огромное вродеб получилось все, вот только лагает ужастно стоп кадр какойто прям местами(
     
Статус темы:
Закрыта.