1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

проблем с входом после запускатора

Discussion in 'Архив' started by BorderLandS, Dec 7, 2011.

Thread Status:
Not open for further replies.
  1. BorderLandS

    BorderLandS User

    Joined:
    07.12.11
    Messages:
    1
    Likes Received:
    0
    2011.12.7 14:47:32
    os : windows7(32) 6.1 (build: 7600)
    cpu : authenticamd amd athlon(tm) 64 x2 dual core processor 4800+ @ 2514 mhz 2047mb ram
    video : nvidia geforce 8600 gt (microsoft corporation - wddm v1.1) (8593)
    poscode : ls8(415) 0:0:0 2/0 [351]

    udecoration::render <- decorendering <- translucentrendering <- renderlevel <- flevelscenenode::render <- fplayerscenenode::render <- viewportlock1 <- precaching <- ugameengine::draw <- grendev = 7d440000 <- uwindowsviewport::repaint <- uwindowsclient::tick <- clienttick <- ugameengine::tick <- updateworld <- mainloop

    exception:
    code [exception_access_violation]
    address [0x20358a43]
    offset from base [0x00358a43]

    это че за ххх))) подскажите плз ,в ла2 не заходит ,а очень хочется(((
     
  2. ВашаСовесть

    ВашаСовесть Innova Group

    Joined:
    11.02.10
    Messages:
    15,758
    Likes Received:
    921
    Sber_Punk likes this.
  3. withdkd

    withdkd Тех. модератор 4Game Global moderator

    Joined:
    29.08.10
    Messages:
    10,927
    Likes Received:
    560
    не актуально, закрыто
     
Thread Status:
Not open for further replies.