1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

каждый раз установить в браузере

Тема в разделе "Архив", создана пользователем Play, 9 янв 2014.

Статус темы:
Закрыта.
  1. Play

    Play User

    Регистрация:
    09.02.10
    Сообщения:
    1.321
    Симпатии:
    4
    вместо кнопки играть появляется кнопка установить. в чем проблема?
     
  2. ВашаСовесть

    ВашаСовесть Innova Group

    Регистрация:
    11.02.10
    Сообщения:
    16.509
    Симпатии:
    987
    сегодня было предупреждении что надвигается солнечная буря..... возможно это оно

    - - - добавлено - - -

    сегодня было предупреждении что надвигается солнечная буря..... возможно это оно
     
  3. Айтара

    Айтара User

    Регистрация:
    19.12.11
    Сообщения:
    219
    Симпатии:
    21
    панель управления -> службы -> 4gameservice
    запускаешь службу вручную, кнопка установить меняется на "играть". тоже мучаюсь уже месяц, после выхода нового ie 11, все никак не введут его поддержку.
     
  4. Velvet Remedy

    Velvet Remedy User

    Регистрация:
    09.02.10
    Сообщения:
    8.581
    Симпатии:
    1.285
    есть такая проблема, пользуйтесь или 9 или другим браузером.
     
  5. Tr0oy

    Tr0oy User

    Регистрация:
    14.10.11
    Сообщения:
    453
    Симпатии:
    39
    ие к списку нормальных браузеров - не относится

    переходите как все нормальные люди на хром, фаерфокс, оперу, сафари

    и забудьте о ие как о страшном сне
     
  6. Play

    Play User

    Регистрация:
    09.02.10
    Сообщения:
    1.321
    Симпатии:
    4
    мне все браузеры сменить?
     
  7. casillias

    casillias Technical specialist Innova Group

    Регистрация:
    05.04.11
    Сообщения:
    10.818
    Симпатии:
    598
    у вас эта ошибка во всех браузерах?
     
  8. Play

    Play User

    Регистрация:
    09.02.10
    Сообщения:
    1.321
    Симпатии:
    4
    да, черт возьми!!!
     
  9. ВашаСовесть

    ВашаСовесть Innova Group

    Регистрация:
    11.02.10
    Сообщения:
    16.509
    Симпатии:
    987
    раньше то работало? чего изменилось у вас....?
     
  10. VicLiPucLi

    VicLiPucLi User

    Регистрация:
    06.01.14
    Сообщения:
    17
    Симпатии:
    3
    было пару раз такое, обычно хватало просто перезапустить комп. на крайняк выполнить очистку каким нибудь цклинером. при открытии браузера начать новую сессию (не восстанавливать предыдущую). не использовать ие!!!!
     
  11. Aelleren

    Aelleren User

    Регистрация:
    18.12.10
    Сообщения:
    2.168
    Симпатии:
    59
    не актуально, закрыто.
     
Статус темы:
Закрыта.