1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.
  2. Кристаллы Пакет Око Аватар Гильдия Полли

Полетели нафиГ все текстуры.. WTF =(

Тема в разделе "Архив", создана пользователем ЧантерОК, 3 июн 2011.

Статус темы:
Закрыта.
  1. ЧантерОК

    ЧантерОК User

    Регистрация:
    12.05.10
    Сообщения:
    33
    Симпатии:
    0
    впрочем вот такая унылая штука у мню появилась когда включаю улучшеный движок.. мб кто знает в чем проблема?))


    [​IMG]

     
    Последнее редактирование модератором: 29 май 2015
  2. Croise

    Croise User

    Регистрация:
    27.12.09
    Сообщения:
    104
    Симпатии:
    0
    температуру карты мерил при улучшенных настройках?
     
  3. ЧантерОК

    ЧантерОК User

    Регистрация:
    12.05.10
    Сообщения:
    33
    Симпатии:
    0
  4. Randok

    Randok Innova Group

    Регистрация:
    24.05.10
    Сообщения:
    7.766
    Симпатии:
    733
    протестите карту на стабильность с помощью утилит furmark или msi kombustor.
     
  5. ЧантерОК

    ЧантерОК User

    Регистрация:
    12.05.10
    Сообщения:
    33
    Симпатии:
    0
  6. ЧантерОК

    ЧантерОК User

    Регистрация:
    12.05.10
    Сообщения:
    33
    Симпатии:
    0
    ауу вопрос еше не закрыт )))))0
     
  7. Randok

    Randok Innova Group

    Регистрация:
    24.05.10
    Сообщения:
    7.766
    Симпатии:
    733
    сложно сказать, это не перегрев, хотя и похоже, 80 градусов при максимальной нагрузке это не предел конечно для видеокарты. копать в сторону дров или директх. либо в настройках управления видеокартой установлен какой-то 3d режим, сглаживание и тому подобное, что конфликтует с настройками клиента.
     
  8. Лерис

    Лерис User

    Регистрация:
    30.01.10
    Сообщения:
    713
    Симпатии:
    20
    попробуй в ссс сбросить все настройки по умолчанию. если не поможет попробуйте переустановить драйвера другой версии.
     
  9. Milena

    Milena User

    Регистрация:
    18.12.09
    Сообщения:
    1.035
    Симпатии:
    315
    да знаю, карта как у тебя, была такая проблема когда выставляла улучшенный движок. как я её решила, зашла в настройки видяхи через каталист, там где сглаживание выставляешь *управляется приложением* перезапускаешь клиент айона и все ок на улучшенном движке.
    [​IMG]
     
  10. ЧантерОК

    ЧантерОК User

    Регистрация:
    12.05.10
    Сообщения:
    33
    Симпатии:
    0
    спасибо =))))) все супер работает =)))
     
  11. Milena

    Milena User

    Регистрация:
    18.12.09
    Сообщения:
    1.035
    Симпатии:
    315
    пожалуйста=) жаль что мне так же не смогли помочь, во всем самой пришлось разбираться...
     
Статус темы:
Закрыта.